ecoestadistica.com

martes, agosto 08, 2006

MS06-044 - Internet Explorer 5.x

Microsoft liberó el boletin MS06-044 para solucionar una vulnerabilidad de escalada de privilegio local en Internet Explorer 5 sobre el Windows 2000. Según Microsoft, más de cinco millones de personas todavía usan el servicio de Windows Update con Internet Explorer 5. Esta vulnerabilidad explota un defecto de XSS en el recurso RT_HTML DE UN DLL incluido con el Windows 2000.

Prueba de Concepto

Creditos:HDM

0 Comments:

Publicar un comentario

Links to this post:

Crear un vínculo

<< Home

ecoestadistica.com